<!DOCTYPE html> <html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <meta name="format-detection" content="telephone=no"> <meta name="SKYPE_TOOLBAR" content ="SKYPE_TOOLBAR_PARSER_COMPATIBLE"> <link rel="shortcut icon" href="http://nocleep.ru/wp-content/themes/raten/favicon.ico"> <link rel="stylesheet" href="http://nocleep.ru/wp-content/themes/raten/css/styles.css"> <link rel="stylesheet" href="http://nocleep.ru/wp-content/themes/raten/css/response_1023.css" media="(max-width: 1023px)"> <link rel="stylesheet" href="http://nocleep.ru/wp-content/themes/raten/css/response_767.css" media="(max-width: 767px)"> <link rel="stylesheet" href="http://nocleep.ru/wp-content/themes/raten/css/response_479.css" media="(max-width: 479px)"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-100968483-2"></script> <script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-100968483-2');
		</script> <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?159",t.onload=function(){VK.Retargeting.Init("VK-RTRG-288368-caVwx"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="//vk.com/rtrg?p=VK-RTRG-288368-caVwx" style="position:fixed; left:-999px;" alt=""/></noscript> <title>Дистанционное обучение: плюсы и минусы</title> <meta name="description" content="Что такое дистанционное обучение? В статье представлены плюсы и минусы дистанционного обучения. А также история развития дистанционного обучения в России."/> <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Дистанционное обучение: плюсы и минусы"/> <meta property="og:description" content="Что такое дистанционное обучение? В статье представлены плюсы и минусы дистанционного обучения. А также история развития дистанционного обучения в России."/> <meta property="og:url" content="http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html"/> <meta property="og:site_name" content="Блог Марины Ширшиковой"/> <meta property="article:published_time" content="2020-11-29T08:40:42+00:00"/> <meta property="og:image" content="http://nocleep.ru/wp-content/uploads/2020/11/mini_devchata.jpg"/> <meta property="og:image:width" content="598"/> <meta property="og:image:height" content="355"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:label1" content="Написано автором"> <meta name="twitter:data1" content="Марина"> <meta name="twitter:label2" content="Примерное время для чтения"> <meta name="twitter:data2" content="0 минут"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nocleep.ru/#website","url":"http://nocleep.ru/","name":"\u0411\u043b\u043e\u0433 \u041c\u0430\u0440\u0438\u043d\u044b \u0428\u0438\u0440\u0448\u0438\u043a\u043e\u0432\u043e\u0439","description":"\u0410\u0437\u0431\u0443\u043a\u0430 \u043d\u043e\u0432\u0438\u0447\u043a\u0430 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435","inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html#primaryimage","inLanguage":"ru-RU","url":"http://nocleep.ru/wp-content/uploads/2020/11/mini_devchata.jpg","width":598,"height":355},{"@type":"WebPage","@id":"http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html#webpage","url":"http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html","name":"\u0414\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u043e\u0431\u0443\u0447\u0435\u043d\u0438\u0435: \u043f\u043b\u044e\u0441\u044b \u0438 \u043c\u0438\u043d\u0443\u0441\u044b","isPartOf":{"@id":"http://nocleep.ru/#website"},"primaryImageOfPage":{"@id":"http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html#primaryimage"},"datePublished":"2020-11-29T08:40:42+00:00","dateModified":"2020-11-29T08:40:42+00:00","author":{"@id":"http://nocleep.ru/#/schema/person/f021791cf6cc85f32149878b97e52cbe"},"description":"\u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u043e\u0431\u0443\u0447\u0435\u043d\u0438\u0435? \u0412 \u0441\u0442\u0430\u0442\u044c\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u044b \u043f\u043b\u044e\u0441\u044b \u0438 \u043c\u0438\u043d\u0443\u0441\u044b \u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u043e\u0431\u0443\u0447\u0435\u043d\u0438\u044f. \u0410 \u0442\u0430\u043a\u0436\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f \u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u043e\u0431\u0443\u0447\u0435\u043d\u0438\u044f \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html"]}]},{"@type":"Person","@id":"http://nocleep.ru/#/schema/person/f021791cf6cc85f32149878b97e52cbe","name":"\u041c\u0430\u0440\u0438\u043d\u0430","image":{"@type":"ImageObject","@id":"http://nocleep.ru/#personlogo","inLanguage":"ru-RU","url":"http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=96&d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&r=g","caption":"\u041c\u0430\u0440\u0438\u043d\u0430"}}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='stylesheet' id='wpts_ui_css-css' href="http://nocleep.ru/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6.2" type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-css' href="http://nocleep.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3" type='text/css' media='all'/> <link rel='stylesheet' id='pay-with-a-like-css' href="http://nocleep.ru/wp-content/plugins/pay-with-a-like/css/front.css?ver=1.5" type='text/css' media='all'/> <link rel='stylesheet' id='wp-polls-css' href="http://nocleep.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5" type='text/css' media='all'/> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background-image: url('http://nocleep.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif'); border: 1px solid #c8c8c8; } </style> <link rel='stylesheet' id='wp-syntax-css-css' href="http://nocleep.ru/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1" type='text/css' media='all'/> <link rel="stylesheet" id="testme-style-css" href="http://nocleep.ru/wp-content/plugins/wp_testme/testme_style.css" type="text/css" media="all"/> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' id='jquery-core-js'></script> <script type="text/javascript" src="http://nocleep.ru/wp-content/plugins/wp_testme/js/testme.js"></script><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style> </head> <body itemscope itemtype="http://schema.org/WebPage"> <div class="wrap"> <header> <div class="cont"> <div class="logo"> <a href="http://nocleep.ru/"> <div class="name">Блог Марины Ширшиковой</div> <div class="desc">Как управлять личными финансами,<br> чтобы денег стало больше</div> </a> </div> </div> </header> <section class="mob_header"> <div class="logo"> <a href="http://nocleep.ru/">блог марины ширшиковой</a> </div> <a href="#" class="mob_menu_link"> <span></span> <span></span> <span></span> </a> <div class="mob_menu"> <ul id="menu-header_menu_top"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="http://nocleep.ru/">Главная</a></li> <li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://nocleep.ru/vse-stati">Все статьи</a></li> <li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://nocleep.ru/ob-avtore">Автор</a></li> <li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://nocleep.ru/uslugi">Услуги</a></li> <li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://nocleep.ru/obratnaya-svyaz">Cвязь</a></li> <li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://nocleep.ru/reklama">Реклама</a></li> </ul> </div> </section> <section class="mob_header_img"> <img src="http://nocleep.ru/wp-content/themes/raten/images/mob_header_img.jpg" alt=""> </section> <section class="mob_cats cats"> <a href="#" class="link">рубрики</a> <ul> <li> <a href="http://nocleep.ru/vsyo-ob-ekonomike"> Всё об экономике </a> </li> <li> <a href="http://nocleep.ru/distanczionnoe-obuchenie" class="active"> Дистанционное обучение </a> </li> <li> <a href="http://nocleep.ru/informacionnye_tekhnologii"> Информационные технологии </a> </li> <li> <a href="http://nocleep.ru/kak-zarabotat"> Как заработать </a> </li> <li> <a href="http://nocleep.ru/kak-sekonomit"> Как сэкономить </a> </li> <li> <a href="http://nocleep.ru/kompyuternaya_pomoshch"> Компьютерная помощь </a> </li> <li> <a href="http://nocleep.ru/lichnostnyj-rost"> Личностный рост </a> </li> <li> <a href="http://nocleep.ru/lichnyj_byudzhet"> Личный бюджет </a> </li> <li> <a href="http://nocleep.ru/moya-zhizn"> Моя жизнь </a> </li> <li> <a href="http://nocleep.ru/novosti-bloga"> Новости блога </a> </li> <li> <a href="http://nocleep.ru/pro_internet"> Про интернет </a> </li> <li> <a href="http://nocleep.ru/rekomenduyu"> Рекомендую </a> </li> </ul> </section> <section class="content_grid"> <ul id="menu-header_menu_top-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="http://nocleep.ru/">Главная</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://nocleep.ru/vse-stati">Все статьи</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://nocleep.ru/ob-avtore">Автор</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://nocleep.ru/uslugi">Услуги</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://nocleep.ru/obratnaya-svyaz">Cвязь</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://nocleep.ru/reklama">Реклама</a></li> </ul> <div class="cont"> <section class="content" itemscope itemtype="http://schema.org/Article"> <div class="breadcrumbs"><a href="http://nocleep.ru/" itemprop="url">Главная</a> > <a href="http://nocleep.ru/distanczionnoe-obuchenie" itemprop="url">Дистанционное обучение</a></div> <meta itemprop="dateModified" content="2020-11-29"> <link itemprop="mainEntityOfPage" href="http://nocleep.ru/distanczionnoe-obuchenie/distanczionnoe-obuchenie-plyusy-i-minusy.html"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img alt="Лого" itemprop="url image" src="http://nocleep.ru/wp-content/themes/raten/images/logo.png"> <meta itemprop="width" content="73"> </div> <meta itemprop="telephone" content="-"> <meta itemprop="address" content="Россия"> <meta itemprop="name" content="Блог Марины Ширшиковой"> </div> <section class="posts post_info"> <div class="post"> <div class="box"> <h1 class="name" itemprop="headline">Дистанционное обучение: плюсы и минусы</h1> <div class="info"> <div class="author" itemprop="author"><span>Автор:</span> Марина</div> <div class="sep">|</div> <div class="date" itemprop="datePublished" content="2020-11-29">29.11.2020</div> <div class="cat" itemprop="articleSection"><span>Рубрика:</span> <a href="http://nocleep.ru/distanczionnoe-obuchenie" rel="category tag">Дистанционное обучение</a></div> </div> <div class="thumb watermark"> <img class="img" src="http://nocleep.ru/wp-content/uploads/bfi_thumb/mini_devchata-oz3rkm5z1a152o1wnbik3a0gx5h34xjnnqjq8fm5ym.jpg" alt="" itemprop="image"> </div> <div class="text_block desc" itemprop="articleBody"> <p style="text-align: justify;">Приветствую всех читателей моего блога. Сегодня хочу поговорить на одну из самых актуальных тем на сегодняшний день – <em>дистанционное обучение: плюсы и минусы</em>. Данная сложившаяся ситуация во всем мире, связанная с эпидемией короновируса, заставила в кратчайшие сроки все учебные заведения перейти на данный вид обучения.<span id="more-1806"></span></p> <p style="text-align: justify;">У нас (педагогов и учеников) не было выбора, и нас никто не спрашивал: хотим мы того или нет. Перешли и всё. Были не совсем готовы, но мы справились. И теперь, спустя несколько месяцев у нас есть возможность подвести итог и вычленить все плюсы и минусы дистанционного обучения. Можно сказать из первых рук)))</p> <p style="text-align: justify;">Считаю, что перед тем, как дать оценку, нужно рассмотреть саму тему обсуждения. Что из себя представляет дистанционное обучения? И есть ли нашей истории подобный опыт? И, как оказалось, опыт ЕСТЬ!!! Давайте рассмотрим это подробнее…</p> <h3 style="text-align: justify;"><strong>Что такое дистанционное обучение?</strong></h3> <p style="text-align: justify;">В этом ничего сложного нет. Определение прячется в самом названии. <em>Обучение</em> – передача опыта и знаний. Каким образом? <em>Дистанционно</em>, то есть, расстояние нам не помеха!!!</p> <p style="text-align: justify;">Но тут как раз все сложности и начинаются… Каким образом передавать? Если при классическом обучении все понятно – передача ЗУН (знаний, умений, навыков) осуществляется, как говорит: глаза в глаза, когда ты по глазам и другой реакции видишь, насколько правильно освоен материал.</p> <p style="text-align: justify;">То на дистанции реакции не видишь и <em>требуются иные критерии оценивания, донесения и проверки материала.</em> Я это принимаю за <strong>МИНУС дистанционного обучения.</strong> Как же с этой проблемой справлялись наши предки? Рассмотрим краткую историю дистанционного обучения. Возьмем самое основное.</p> <h3 style="text-align: justify;"><strong>Краткая история дистанционного обучения</strong></h3> <p style="text-align: justify;">Как оказалось, дистанционное обучение для нас не есть что-то новое. Просто мы этот процесс обучения знаем под другим названием))) О чем я говорю? Вы скоро и сами догадаетесь)))</p> <p style="text-align: justify;">Основателем дистанционного обучения считается Исаак Питман, когда еще в 1840 году начал обучать студентов стенографии. Это называлось <em>«корреспондентское обучение по почте».</em> То есть, студенты получали задания по почте и отправляли выполненное задание по почте. Вам ничто не напоминает? Ну, конечно же, наше заочное обучение. Когда-то и я так училась… Одно из образований <a href="http://nocleep.ru/ob-avtore" target="_blank" rel="noopener noreferrer">автора</a> данной статьи)))</p> <p><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1455" src="http://nocleep.ru/wp-content/uploads/2018/11/Krasnyj_diplom.jpg" alt="Красный диплом" width="703" height="499" srcset="http://nocleep.ru/wp-content/uploads/2018/11/Krasnyj_diplom.jpg 703w, http://nocleep.ru/wp-content/uploads/2018/11/Krasnyj_diplom-300x213.jpg 300w" sizes="(max-width: 703px) 100vw, 703px"/></p> <p style="text-align: justify;"><em>Стенография</em> – скоростное письмо краткими знаками, которые позволяют записывать живую речь. Вы же знаете, что мы пишем в пять раз медленнее, чем говорим? Считается, что стенографии более 2-х тысяч лет. Ей пользовались скорописцы фараонов в Древнем Египте, секретарь Цицерона, писаки Петра Первого и т.д.</p> <p style="text-align: justify;">Сейчас, конечно, явная нужда в стенографии отпала, в связи с развитием информационных технологий: смартфоны, диктофоны и т.д., но по-прежнему цениться, и людей, владеющих стенографией, велико, особенно в управленческих аппаратах. Надо сказать, что использование нескольких символов и меня зачастую спасает, когда есть нужда что-то быстро записать…</p> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1807" src="http://nocleep.ru/wp-content/uploads/2020/11/stenografiya.jpg" alt="" width="600" height="433" srcset="http://nocleep.ru/wp-content/uploads/2020/11/stenografiya.jpg 600w, http://nocleep.ru/wp-content/uploads/2020/11/stenografiya-300x217.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p> <p style="text-align: justify;">В 1873 году Анна Элиот начала обучение женщин также. Оно носило название <em>&laquo;Общество Тикнор&raquo;</em>. Подобно английской программе <em>«Общество поддержки домашнего обучения»</em>. Помните фильм <em>«Аббатство Даунтон»</em>, где одна из горничных тайком обучалась печатать на печатной машинке? Она получала задания по почте и отправляла выполненные задания.</p> <p style="text-align: justify;">Все в доме были в шоке от ее занятия, но именно это желание – чему-то научиться, позволило ей в последствии устроиться на работу в газету и выйти замуж за приличного человека. Как была удивлена та же самая прислуга, когда увидела ее через несколько лет, сидящей за столом вместе с хозяевами!!! Так что, учение, действительно, <em>способно изменить жизнь каждого</em>. И, это, безусловно, огромный <strong>ПЛЮС дистанционного обучения</strong>.</p> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1808" src="http://nocleep.ru/wp-content/uploads/2020/11/abbatstvo-daunton.jpg" alt="" width="600" height="312" srcset="http://nocleep.ru/wp-content/uploads/2020/11/abbatstvo-daunton.jpg 600w, http://nocleep.ru/wp-content/uploads/2020/11/abbatstvo-daunton-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p> <p style="text-align: justify;">Возможность получать именно Высшее образование на расстоянии, т.е. дистанционно, появилось в 1836 году в Объединенном королевстве, когда был основан Лондонский университет. Затем они начали расти как грибы: в Чикаго, Дрездене, Канаде и т.д.</p> <p style="text-align: justify;">В России дистанционное обучение стало развиваться после революции 1917 года, когда появились различные обучающие курсы на самых разных уровнях. А в Советском Союзе даже была образована особая консультационная модель под названием <em>«Образование без визуального контакта».</em> Мы его также знаем, как <em>заочное обучение</em>.</p> <p style="text-align: justify;">И уже в 60-е годы насчитывалось 11 заочных университетов, множество заочных факультетов. После Великой Отечественной Войны стало бурно развиваться. Помните фильм <em>«Девчата»</em> (1962 год)?</p> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1809" src="http://nocleep.ru/wp-content/uploads/2020/11/devchata.jpg" alt="" width="600" height="459" srcset="http://nocleep.ru/wp-content/uploads/2020/11/devchata.jpg 600w, http://nocleep.ru/wp-content/uploads/2020/11/devchata-300x230.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p> <p style="text-align: justify;">Приказ Министерства образования РФ 2017 года внес различные дополнения. В частности:<br/> &mdash; утвердил перечень профессий, по которым дистанционное обучение НЕ ДОПУСКАЕТСЯ!!! И это правильно, поскольку <em>зубы по интернету не вылечишь и аппендицит по телефону не вырежешь</em>))) Еще один <strong>МИНУС дистанционного обучения.</strong></p> <h3 style="text-align: justify;"><strong>Плюсы и минусы современного дистанционного обучения</strong></h3> <p style="text-align: justify;"><em><strong>Среди плюсов дистанционного обучения я бы выделила:</strong></em></p> <p style="text-align: justify;">1. На сегодняшний день в России существует закон об образовании №273-ФЗ, в статье 16 которого говориться, что в России может применяться дистанционное обучение. <em>Место обучающегося дистанционно может быть ЛЮБЫМ!!!</em> Главное, чтобы у учащегося были для этого возможности: интернет и электронное устройство, с помощью которого он может зайти на сайт университета, зарегистрироваться и получить допуск к изучаемым предметам. Это, конечно, большой <strong>ПЛЮС.</strong></p> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1810" src="http://nocleep.ru/wp-content/uploads/2020/11/zakon-ob-obrazovanii.jpg" alt="" width="600" height="275" srcset="http://nocleep.ru/wp-content/uploads/2020/11/zakon-ob-obrazovanii.jpg 600w, http://nocleep.ru/wp-content/uploads/2020/11/zakon-ob-obrazovanii-300x138.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p> <p style="text-align: justify;">2. Нужно отметить, что электронная образовательная среда, в которой происходит обучение – <em>закрытая.</em> Закон обеспечивает защиту сведений и всех данных. Каждый студент получает доступ только к тем курсам, которые он изучает. Каждый педагог может разработать свой курс для своей дисциплины и пользоваться во время обучения именно им. Это тоже <strong>ПЛЮС</strong>.</p> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1811" src="http://nocleep.ru/wp-content/uploads/2020/11/avtorskie_prava.jpg" alt="" width="600" height="242" srcset="http://nocleep.ru/wp-content/uploads/2020/11/avtorskie_prava.jpg 600w, http://nocleep.ru/wp-content/uploads/2020/11/avtorskie_prava-300x121.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></p> <p style="text-align: justify;">3. Дистанционный курс можно проходить в удобном месте и в удобное время, когда есть свободная минутка или есть силы. Его можно отложить, выполнять частями, когда есть настроение и т.д. Поэтому, дистанционное обучение так распространено среди женщин, хотя в последнее время их доля стала заметно уменьшаться (по данным НИУ ВШЭ). <strong>Тоже ПЛЮС.</strong></p> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1812" src="http://nocleep.ru/wp-content/uploads/2020/11/statistika.jpg" alt="" width="480" height="324" srcset="http://nocleep.ru/wp-content/uploads/2020/11/statistika.jpg 480w, http://nocleep.ru/wp-content/uploads/2020/11/statistika-300x203.jpg 300w" sizes="(max-width: 480px) 100vw, 480px"/></p> <p style="text-align: justify;">Но тут как раз все сложности и начинаются…</p> <h4><em><strong>Минусы дистанционного обучения:</strong></em></h4> <ul> <li style="text-align: justify;"><em>Невозможно проверить,</em> действительно, ли сам учащийся выполнил задания, и, соответственно, усвоил материал пройденного курса.</li> <li style="text-align: justify;"><em>Сложность получения практических навыков</em>, и помощи преподавателя во время выполнения задания. Кто пытался объяснить что-нибудь хотя бы по телефону, тот знает)))</li> <li><em>Нет живого общения</em> с преподавателем и сокурсниками, поддержки аудитории. Не стоит забывать, что человек становиться личностью среди себе подобных)))</li> <li style="text-align: justify;"><em>Методическое обеспечение</em> должно учитывать то, что курс будет читаться дистанционно. И соответствовать стандартам и требованиям.</li> <li><em>Требуется удобный сервис для создания электронного курса,</em> хорошее оборудование преподавателя, которое не оплачивает ни одно учебное заведение. А также требуется соответствующее оборудование и доступ у учащегося, а об этом тоже никто не беспокоится...</li> </ul> <p style="text-align: justify;"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1819" src="http://nocleep.ru/wp-content/uploads/2020/11/trebovaniya.jpg" alt="" width="524" height="250" srcset="http://nocleep.ru/wp-content/uploads/2020/11/trebovaniya.jpg 524w, http://nocleep.ru/wp-content/uploads/2020/11/trebovaniya-300x143.jpg 300w" sizes="(max-width: 524px) 100vw, 524px"/></p> <p style="text-align: justify;">Дистанционное обучение и создание электронных курсов становится актуально и популярно в наше время. В связи с этим открывается все больше и больше онлайн-школ. И, если вы являетесь экспертом в какой-либо области, вы можете обучать этому других людей. Рекомендую курс по созданию <a href="http://nocleep.ru/5day" target="_blank" rel="noopener noreferrer"><em>онлайн-школы Александра Борисова</em></a></p> <p><a href="http://nocleep.ru/5day" target="_blank" rel="noopener noreferrer"><img itemprop="image" loading="lazy" class="aligncenter size-full wp-image-1820" src="http://nocleep.ru/wp-content/uploads/2020/11/internet-proekt.jpg" alt="" width="600" height="355" srcset="http://nocleep.ru/wp-content/uploads/2020/11/internet-proekt.jpg 600w, http://nocleep.ru/wp-content/uploads/2020/11/internet-proekt-300x178.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></p> <p style="text-align: justify;">Надеюсь, статья вам понравилась. Напишите в комментариях свое мнение о дистанционном обучение, потому что нам важно услышать любое мнение. Ведь речь идет о наших будущих поколениях. Поделитесь статьей в социальных сетях.</p> <p style="text-align: right;">С уважением, Марина Ширшикова</p> </div> <div class="post_share"> <div class="title">Этой статьёй стоит поделиться с друзьями. Жми!</div> <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script> <div class="uSocial-Share" data-pid="b81b74cbf5239dc856465b42d3e76561" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter0,nomobile" data-social="vk,fb,twi,gPlus,ok,telegram,bookmarks"></div> </div> </div> </div> </section> <section class="content_subscribe"> <div class="box"> <div class="title">Этот блог читают те, кто хочет улучшить<br> свое финансовой положение. Читай и ты.</div> <form action="//bizon.autoweboffice.ru/?r=personal/newsletter/sub/add&amp;id=5520&amp;lg=ru" method="post" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8" class="form_newsletter form"> <div class="form_newsletter_field ui-sortable line"> <Div> <div id="html_field_email" class="form_newsletter_input email-block"> <div class="moving"></div> <input type="hidden" value="1" id="required_fields_email" name="required_fields[email]" placeholder="E-mail*"> <input maxlength="255" name="Contact[email]" class="field_value input" type="text" placeholder="Ваш e-mail*"> </div> </Div> <div id="form_newsletter_infoblock" class="form_newsletter_infoblock form_newsletter_input"> <div class="moving"></div></div> </div> <div class="form_newsletter_submit submit"> <input type="submit" class="submit_btn" value="подписаться"> </div> <div> <input type="hidden" value="6" id="form_newsletter_id_newsletter" name="Contact[id_newsletter]"> <input type="hidden" value="0" id="form_newsletter_id_advertising_channel_page" name="Contact[id_advertising_channel_page]"> </div> </form> </div> </section> <section id="respond" class="comment-respond"> <form id="commentform" class="comment-form form" method="post" action="http://nocleep.ru/wp-comments-post.php"> <div id="reply-title" class="title">Оставить коментарий <span><a rel="nofollow" id="cancel-comment-reply-link" href="distanczionnoe-obuchenie-plyusy-i-minusy.html#respond" style="display:none;">Отменить ответ</a></span></div> <a name="comments"></a> <div class="lines"> <div class="line"> <div class="field"> <input type="text" name="author" class="input" placeholder="Ваше имя"> </div> </div> <div class="line"> <div class="field"> <input type="email" name="email" class="input" placeholder="Ваш e-mail"> </div> </div> <div class="line"> <div class="field"> <input type="url" name="url" class="input" placeholder="Ваш сайт (если есть)"> </div> </div> </div> <div class="line"> <div class="field"> <textarea id="comment" class="comment-form" tabindex="1" aria-required="true" name="comment" placeholder="Ваше сообщение"></textarea> </div> </div> <div class="line smiles"> <script type="text/javascript">
										function addsmile($smile){
										document.getElementById('comment').value=document.getElementById('comment').value+' '+$smile+' ';
										}
										</script> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-adore.png" alt=":p" onclick="addsmile(':p');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-after_boom.png" alt=":-p" onclick="addsmile(':-p');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-ah.png" alt="8)" onclick="addsmile('8)');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-amazed.png" alt="8-)" onclick="addsmile('8-)');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-bad_smelly.png" alt=":lol:" onclick="addsmile(':lol:');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-beat_brick.png" alt="=(" onclick="addsmile('=(');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-beat_plaster.png" alt=":(" onclick="addsmile(':(');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-beated.png" alt=":-(" onclick="addsmile(':-(');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-beauty.png" alt=":8" onclick="addsmile(':8');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-big_smile.png" alt=";)" onclick="addsmile(';)');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-boss.png" alt=";-)" onclick="addsmile(';-)');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-byebye.png" alt=":((" onclick="addsmile(':((');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/20x20-canny.png" alt=":o:" onclick="addsmile(':o:');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/smile1.png" alt=":smile1:" onclick="addsmile(':smile1:');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/smile2.png" alt=":smile2:" onclick="addsmile(':smile2:');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/smile3.png" alt=":smile3:" onclick="addsmile(':smile3:');"/> <img class="wp-smiley" src="http://nocleep.ru/wp-content/themes/raten/Julianus/smile4.png" alt=":smile4:" onclick="addsmile(':smile4:');"/> <div class="clear"></div> </div> <div class="agree left"> <div> <p style="clear: both;" class="subscribe-to-comments"> <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label for="subscribe">Следить за комментариями к этой статье</label> </p> </div> </div> <div class="submit right"> <button type="submit" class="submit_btn">отправить комментарий</button> </div> <div class="clear"></div> <input type='hidden' name='comment_post_ID' value='1806' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> <input type="hidden" autocomplete="off" autocorrect="off" name="Fx-NMjA-J-Khz-Tm-OrY"/> </form> </section> </section> <aside> <div class="search"> <form role="search" method="get" id="searchform" action="http://nocleep.ru/"> <input type="text" name="s" class="input" placeholder="Поиск по блогу"> <button type="submit" class="submit_btn"></button> </form> </div> <div class="block subscribe"> <div class="block_data"> <div class="box"> <div class="title">все самое интересное<br> на вашей почте!</div> <script type="text/javascript">$(function() {$("body").on("submit", ".form_newsletter", function(e) {var message = "Укажите значения всех обязательных для заполнения полей!"; var ret = 0;if($(".name-block .field_value", this).val().length < 1){$(".name-block .field_value", this).css("border-color","red");ret = 1;}if($(".email-block .field_value", this).val().length < 1){ $(".email-block .field_value", this).css("border-color","red");ret = 1;}if($("#p_p_acc", this).length > 0){ if($("#p_p_acc", this).prop("checked")==false ){$(".form_newsletter_pp", this).css("border","1px solid red"); ret = 1;}}if(ret == 1){alert(message);return false;}});$(".phone-block input", this).keydown(function (e) {if ($.inArray(e.keyCode, [46, 8, 9, 27, 13, 110, 190]) !== -1 ||(e.keyCode == 65 && ( e.ctrlKey === true || e.metaKey === true ) ) || (e.keyCode >= 35 && e.keyCode <= 40)) {return;}if ((e.shiftKey || (e.keyCode < 48 || e.keyCode > 57)) && (e.keyCode < 96 || e.keyCode > 105)) {e.preventDefault();}});$('body').on('change', '.surname-block input, .name-block input, .patronymic-block input, .phone-block input, .email-block input' , function() {$(this).css('border-color','');});
								});</script> <form action="//bizon.autoweboffice.ru/?r=personal/newsletter/sub/add&amp;id=5520&amp;lg=ru" method="post" enctype="application/x-www-form-urlencoded" accept-charset="UTF-8" class="form_newsletter form"> <div class="form_newsletter_field ui-sortable "> <Div class="line"> <div id="html_field_name" class="form_newsletter_input name-block field "> <div class="moving"></div> <input type="hidden" value="1" id="required_fields_name" name="required_fields[name]" placeholder="Имя*"> <input class="field_value input" maxlength="255" name="Contact[name]" type="text" placeholder="Имя*"> </div> </Div> <Div class="line"> <div id="html_field_email" class="form_newsletter_input email-block"> <div class="moving"></div> <input type="hidden" value="1" id="required_fields_email" name="required_fields[email]" placeholder="E-mail*"> <input maxlength="255" name="Contact[email]" class="field_value input" type="text" placeholder="Ваш e-mail*"> </div> </Div> <div id="form_newsletter_infoblock" class="form_newsletter_infoblock form_newsletter_input"> <div class="moving"></div></div> </div> <div class="form_newsletter_submit submit"> <input type="submit" class="submit_btn" value="подписаться"> </div> <div> <input type="hidden" value="6" id="form_newsletter_id_newsletter" name="Contact[id_newsletter]"> <input type="hidden" value="0" id="form_newsletter_id_advertising_channel_page" name="Contact[id_advertising_channel_page]"> </div> </form> </div> </div> </div> <div class="block cats"> <div class="block_title">Рубрики блога</div> <div class="block_data"> <ul> <li> <a href="http://nocleep.ru/vsyo-ob-ekonomike"> Всё об экономике </a> </li> <li> <a href="http://nocleep.ru/distanczionnoe-obuchenie" class="active"> Дистанционное обучение </a> </li> <li> <a href="http://nocleep.ru/informacionnye_tekhnologii"> Информационные технологии </a> </li> <li> <a href="http://nocleep.ru/kak-zarabotat"> Как заработать </a> </li> <li> <a href="http://nocleep.ru/kak-sekonomit"> Как сэкономить </a> </li> <li> <a href="http://nocleep.ru/kompyuternaya_pomoshch"> Компьютерная помощь </a> </li> <li> <a href="http://nocleep.ru/lichnostnyj-rost"> Личностный рост </a> </li> <li> <a href="http://nocleep.ru/lichnyj_byudzhet"> Личный бюджет </a> </li> <li> <a href="http://nocleep.ru/moya-zhizn"> Моя жизнь </a> </li> <li> <a href="http://nocleep.ru/novosti-bloga"> Новости блога </a> </li> <li> <a href="http://nocleep.ru/pro_internet"> Про интернет </a> </li> <li> <a href="http://nocleep.ru/rekomenduyu"> Рекомендую </a> </li> </ul> </div> </div> <div class="block articles"> <div class="block_title">лучшие статьи блога</div> <div class="block_data"> <a href="http://nocleep.ru/kak-zarabotat/kak-zarabotat-v-internete-17-sposobov.html" class="item"> <div class="thumb"> <img src="http://nocleep.ru/wp-content/uploads/bfi_thumb/Kak-zarabotat-studentu-v-internete2-n6egfckcvukkix9rwl2db65qe94biy54jdwrlbjaaw.jpg" alt=""> </div> <div class="info"> <div class="name">Как заработать в интернете. 17 способов</div> <div class="details">подробнее</div> </div> </a> <a href="http://nocleep.ru/novosti-bloga/pervaya-statya-bloga-privetstvie.html" class="item"> <div class="thumb"> <img src="http://nocleep.ru/wp-content/uploads/bfi_thumb/shapka_2018-nwzo895wavz5jiyl8wj4ogsljvr2rs6oe6ht35dkh4.jpg" alt=""> </div> <div class="info"> <div class="name">Первая статья блога. Приветствие</div> <div class="details">подробнее</div> </div> </a> <a href="http://nocleep.ru/pro_internet/kak-pravilno-iskat-informatsiyu-v-internete.html" class="item"> <div class="thumb"> <img src="http://nocleep.ru/wp-content/uploads/bfi_thumb/1_diagramma-1-nwzp3z7sylejdqvp046ubylnb1e1k14jr74r6cc8h4.png" alt=""> </div> <div class="info"> <div class="name">Как правильно искать информацию в интернете?</div> <div class="details">подробнее</div> </div> </a> <a href="http://nocleep.ru/kompyuternaya_pomoshch/vozmozhnosti-pk-chto-nuzhno-znat-o-svoem-kompyutere.html" class="item"> <div class="thumb"> <img src="http://nocleep.ru/wp-content/uploads/bfi_thumb/operacionnaja_sistema-n4ouzjju5ibmplm382rlmxu2d07q9iaawfixd70p2g.jpg" alt=""> </div> <div class="info"> <div class="name">Возможности ПК. Что нужно знать о своем компьютере</div> <div class="details">подробнее</div> </div> </a> <a href="http://nocleep.ru/lichnyj_byudzhet/planirovanie-semeynogo-byudzheta-kak-otdelnuyu-chast-sobstvennogo-byudzheta.html" class="item"> <div class="thumb"> <img src="http://nocleep.ru/wp-content/uploads/bfi_thumb/Planirovanie_semejnogo_bjudzheta_miniatjurka-n3yznijql2zasky0cwhg74cp49lgxlc883mvl9cz54.jpg" alt=""> </div> <div class="info"> <div class="name">Планирование семейного бюджета, как отдельную часть собственного бюджета</div> <div class="details">подробнее</div> </div> </a> </div> </div> <div class="block users"> <div class="block_title">последние комментарии</div> <div class="block_data"> <ul class="widgcomm"> <div class="item"> <div class="foto"> <img alt='' src="http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=68&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g" srcset='http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=136&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' loading='lazy'/> </div> <div class="info"> <div class="name">Марина</div> <div class="text"> <a href="http://nocleep.ru/lichnyj_byudzhet/protsentnyie-stavki-i-vkladyi.html#comments" rel="external nofollow"> Считаю, что хранить деньги в наших... </a> </div> </div> </div> <div class="item"> <div class="foto"> <img alt='' src="http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=68&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g" srcset='http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=136&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' loading='lazy'/> </div> <div class="info"> <div class="name">Марина</div> <div class="text"> <a href="http://nocleep.ru/vsyo-ob-ekonomike/finansovaya-istoriya-rossii.html#comments" rel="external nofollow"> Благодарю. Считаю, что важно знать... </a> </div> </div> </div> <div class="item"> <div class="foto"> <img alt='' src="http://2.gravatar.com/avatar/5707ac70dfa30bc21b86eb79952925a3?s=68&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g" srcset='http://2.gravatar.com/avatar/5707ac70dfa30bc21b86eb79952925a3?s=136&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' loading='lazy'/> </div> <div class="info"> <div class="name">Maher</div> <div class="text"> <a href="http://nocleep.ru/vsyo-ob-ekonomike/finansovaya-istoriya-rossii.html#comments" rel="external nofollow"> 10/10! очень четкое содержание и ле... </a> </div> </div> </div> <div class="item"> <div class="foto"> <img alt='' src="http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=68&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g" srcset='http://1.gravatar.com/avatar/a598dbfa5efef27b0f4672fd90975787?s=136&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' loading='lazy'/> </div> <div class="info"> <div class="name">Марина</div> <div class="text"> <a href="http://nocleep.ru/kompyuternaya_pomoshch/kak-sozdat-referat-v-word.html#comments" rel="external nofollow"> Тогда статья Вам точно поможет. Там... </a> </div> </div> </div> <div class="item"> <div class="foto"> <img alt='' src="http://1.gravatar.com/avatar/4d5d57724c9dd14231ade217cfe1e2ef?s=68&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g" srcset='http://1.gravatar.com/avatar/4d5d57724c9dd14231ade217cfe1e2ef?s=136&#038;d=http%3A%2F%2Fnocleep.ru%2Fwp-content%2Fthemes%2Fraten%2Fimages%2Favatar_default2.jpg&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' loading='lazy'/> </div> <div class="info"> <div class="name">Таисия</div> <div class="text"> <a href="http://nocleep.ru/kompyuternaya_pomoshch/kak-sozdat-referat-v-word.html#comments" rel="external nofollow"> Дали исправить реферат а я немогу н... </a> </div> </div> </div> </ul> </div> </div> </aside> </div> <script type='text/javascript'></script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://nocleep.ru/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://nocleep.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script> <script type='text/javascript' src='http://nocleep.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='http://nocleep.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='http://nocleep.ru/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6.2' id='jquery-posttabs-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/nocleep.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script> <script type='text/javascript' src='http://nocleep.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script> <script type='text/javascript' src='http://nocleep.ru/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1' id='wp-syntax-js-js'></script> <script type='text/javascript' src='http://nocleep.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <ul id="menu-header_menu_top-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="http://nocleep.ru/">Главная</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://nocleep.ru/vse-stati">Все статьи</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://nocleep.ru/ob-avtore">Автор</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://nocleep.ru/uslugi">Услуги</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://nocleep.ru/obratnaya-svyaz">Cвязь</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://nocleep.ru/reklama">Реклама</a></li> </ul> </section> <footer> <div class="cont"> <div class="col left"> <p>&copy; 2017 Блог Марина Ширшиковой.</p> <p> Материалы данного блога защищены авторским правом.<br> Копирование без прямой индексируемой ссылки на блог nocleep.ru запрещено.<br> Кто нарушит данное правило, того ждет вечное безденежье. </p> </div> <div class="col right"> <div class="counter"> <script type="text/javascript"><!--
							document.write("<a href='//www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script> </div> </div> </div> </footer> </div> <div class="buttonUp"> <a href="#top"></a> </div> <script src="http://nocleep.ru/wp-content/themes/raten/js/jquery-3.1.1.min.js"></script> <script src="http://nocleep.ru/wp-content/themes/raten/js/jquery-migrate-1.4.1.min.js"></script> <script src="http://nocleep.ru/wp-includes/js/comment-reply.min.js"></script> <script src="http://nocleep.ru/wp-content/themes/raten/js/scripts.js"></script> <script>// <![CDATA[
		// < ![CDATA[
		function GoTo(link){window.open(link.replace("_","http://"));}
		// ]]></script> <script type="text/javascript" >
		    (function (d, w, c) {
		        (w[c] = w[c] || []).push(function() {
		            try {
		                w.yaCounter50533006 = new Ya.Metrika2({
		                    id:50533006,
		                    clickmap:true,
		                    trackLinks:true,
		                    accurateTrackBounce:true
		                });
		            } catch(e) { }
		        });

		        var n = d.getElementsByTagName("script")[0],
		            s = d.createElement("script"),
		            f = function () { n.parentNode.insertBefore(s, n); };
		        s.type = "text/javascript";
		        s.async = true;
		        s.src = "https://mc.yandex.ru/metrika/tag.js";

		        if (w.opera == "[object Opera]") {
		            d.addEventListener("DOMContentLoaded", f, false);
		        } else { f(); }
		    })(document, window, "yandex_metrika_callbacks2");
		</script> <noscript><div><img src="//mc.yandex.ru/watch/50533006" style="position:absolute; left:-9999px;" alt=""/></div></noscript> </body> </html> 
<!-- Dynamic page generated in 0.513 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-29 08:50:28 -->

<!-- Compression = gzip -->